当前位置: 首页 > 股票软件公式 > 同花顺公式 > 文章 当前位置: 同花顺公式 > 文章

现金麻将公司:同花顺源码精选:好买好卖,CLB主散筹码,方天画戟

本文地址:http://946.yi155.com/xuexiao/news/2028.html
文章摘要:现金麻将公司,一只秋蝉发出由此可见这仙府、惊呼道他们不是真正。

点击: 次    来源:顶尖财经    作者:股市狙击 jj娱乐登入 + 大

1、好买好卖,石首股神

LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,3),colorcyan;
D:MA(K,3),colorbrown;
P:=(C-MA(C,5))*100/MA(C,5);
偏5线:IF(P>0,P,0),coloryellow,NODRAW;
止盈:IF(K>=80,K,100),colorgreen;
危险:IF(K>=90,K,100),colorred;
超买:IF(K<5,K,0),coloryellow;
DIF:=EMA(CLOSE,12) - EMA(CLOSE,26),colorwhite,NODRAW;
DEA:=EMA(DIF,9),colorred,NODRAW;
MACD:=2*(DIF-DEA),coloryellow,NODRAW;
DRAWTEXT(CROSS(DIF,DEA),10,'O'),coloryellow;
DRAWTEXT(CROSS(DEA,DIF),10,'X'),colorgreen;
准备:32.09,COLOR797900;
小心:76.92,COLOR808080;
起爆线:53,COLOR0000FF;
突进:IF(K>D AND D>准备,K*0.01,DRAWNULL),LINETHICK3,STICK,COLOR8000FF;
起爆:IF(突进=K*0.01 AND CROSS(DIF,DEA)  ,2,0),COLOR00FFFF;
爆点:IF(起爆=2 AND D>起爆线 ,D,DRAWNULL),COLOR0000FF,LINETHICK3,STICK;
 


2、CLB主散筹码

A:=IF((CLOSE > 126.32),(AMOUNT / 100000),VOL);

主力:MA(A,4),LINETHICK0,color00FFFF;
游资:MA(A,8),LINETHICK0,color00FF00;
大户:MA(A,16),LINETHICK0,color0000FF;
散户:MA(A,32),LINETHICK0,colorFFFF00;
主力比例:CEILING(((主力 / (((主力 + 游资) + 大户) + 散户)) * 100)),LINETHICK0,color00FFFF;
游资比例:CEILING(((游资 / (((主力 + 游资) + 大户) + 散户)) * 100)),LINETHICK0,color00FF00;
大户比例:CEILING(((大户 / (((主力 + 游资) + 大户) + 散户)) * 100)),LINETHICK0,color0000FF;
散户比例:CEILING(((散户 / (((主力 + 游资) + 大户) + 散户)) * 100)),LINETHICK0,colorFFFF00;
警戒线:MA(A,180),colorFF00FF;
STICKLINE((主力 > 0),0,主力,8,0),color0000FF;
STICKLINE((主力 > 0),0,主力,7.8,0),color0018FF;
STICKLINE((主力 > 0),0,主力,7.5,0),color001BFF;
STICKLINE((主力 > 0),0,主力,7.3,0),color0022FF;
STICKLINE((主力 > 0),0,主力,7,0),color0035FF;
STICKLINE((主力 > 0),0,主力,6.8,0),color0041FF;
STICKLINE((主力 > 0),0,主力,6.5,0),color0050FF;
STICKLINE((主力 > 0),0,主力,6.3,0),color0059FF;
STICKLINE((主力 > 0),0,主力,6,0),color0062FF;
STICKLINE((主力 > 0),0,主力,5.7,0),color006CFF;
STICKLINE((主力 > 0),0,主力,5.5,0),color007AFF;
STICKLINE((主力 > 0),0,主力,5.3,0),color0080FF;
STICKLINE((主力 > 0),0,主力,5,0),color0089FF;
STICKLINE((主力 > 0),0,主力,4.5,0),color0095FF;
STICKLINE((主力 > 0),0,主力,3.5,0),color009CFF;
STICKLINE((主力 > 0),0,主力,3,0),color00ABFF;
STICKLINE((主力 > 0),0,主力,2.5,0),color00C0FF;
STICKLINE((主力 > 0),0,主力,1.5,0),color00D1FF;
STICKLINE((主力 > 0),0,主力,1,0),color00EAFF;
STICKLINE((主力 > 0),0,主力,0.7,0),color00FFFF;
STICKLINE((游资 > 0),0,游资,8,0),color006800;
STICKLINE((游资 > 0),0,游资,7.8,0),color007F00;
STICKLINE((游资 > 0),0,游资,7,5),color008B00;
STICKLINE((游资 > 0),0,游资,7,3),color008B00;
STICKLINE((游资 > 0),0,游资,7,0),color009000;
STICKLINE((游资 > 0),0,游资,6.8,0),color009500;
STICKLINE((游资 > 0),0,游资,6.5,0),color009C00;
STICKLINE((游资 > 0),0,游资,6.3,0),color00A300;
STICKLINE((游资 > 0),0,游资,6,0),color00AB00;
STICKLINE((游资 > 0),0,游资,5.7,0),color00AF00;
STICKLINE((游资 > 0),0,游资,5.5,0),color00B900;
STICKLINE((游资 > 0),0,游资,5.3,0),color00C000;
STICKLINE((游资 > 0),0,游资,5,0),color00C100;
STICKLINE((游资 > 0),0,游资,4.5,0),color00CA00;
STICKLINE((游资 > 0),0,游资,3.5,0),color00D300;
STICKLINE((游资 > 0),0,游资,3,0),color00DB00;
STICKLINE((游资 > 0),0,游资,2.5,0),color00EA00;
STICKLINE((游资 > 0),0,游资,1.5,0),color00FF00;
STICKLINE((大户 > 0),0,大户,8,0),color102088;
STICKLINE((大户 > 0),0,大户,7,0),color102099;
STICKLINE((大户 > 0),0,大户,6,0),color1020AA;
STICKLINE((大户 > 0),0,大户,5,0),color1020BB;
STICKLINE((大户 > 0),0,大户,4,0),color1020CC;
STICKLINE((大户 > 0),0,大户,3,0),color1020DD;
STICKLINE((大户 > 0),0,大户,2,0),color1020EE;
STICKLINE((大户 > 0),0,大户,1,0),color1020FF;
STICKLINE((大户 > 0),0,大户,8,0),color102088;
STICKLINE((大户 > 0),0,大户,7,0),color102099;
STICKLINE((大户 > 0),0,大户,6,0),color1020AA;
STICKLINE((大户 > 0),0,大户,5,0),color1020BB;
STICKLINE((大户 > 0),0,大户,4,0),color1020CC;
STICKLINE((大户 > 0),0,大户,3,0),color1020DD;
STICKLINE((大户 > 0),0,大户,2,0),color1020EE;
STICKLINE((大户 > 0),0,大户,1,0),color1020FF;
STICKLINE((散户 > 0),0,散户,8,0),colorFF7700;
STICKLINE((散户 > 0),0,散户,7,0),colorFF8800;
STICKLINE((散户 > 0),0,散户,6,0),colorFF9900;
STICKLINE((散户 > 0),0,散户,5,0),colorFFAA00;
STICKLINE((散户 > 0),0,散户,4,0),colorFFBB00;
STICKLINE((散户 > 0),0,散户,3,0),colorFFCC00;
STICKLINE((散户 > 0),0,散户,2,0),colorFFDD00;
STICKLINE((散户 > 0),0,散户,1,0),colorFFEE00;
STICKLINE((散户 > 0),0,散户,8,0),colorFF7700;
STICKLINE((散户 > 0),0,散户,7,0),colorFF8800;
STICKLINE((散户 > 0),0,散户,6,0),colorFF9900;
STICKLINE((散户 > 0),0,散户,5,0),colorFFAA00;
STICKLINE((散户 > 0),0,散户,4,0),colorFFBB00;
STICKLINE((散户 > 0),0,散户,3,0),colorFFCC00;
STICKLINE((散户 > 0),0,散户,2,0),colorFFDD00;



3、方天画戟( 股民学院: http://946.yi155.com )

N:=5;

红:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),colorred,LINETHICK0;
绿:2*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
1*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),5.2,1),colorgreen,LINETHICK0;
蓝:1.765*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
1*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),5.2,1),colorwhite,LINETHICK0;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
顶: IF((VARO7<10),90,120),LINETHICK0,colorblue;
底:10;
0,LINETHICK2 ,COLORFFFFFF;
DRAWTEXT(红<10AND 红>=0,红,'底'),COLORFF00FF;
DRAWTEXT(红<0,红,'负'),colorred;
DRAWTEXT(红>=10AND 红<20,红,'1'),COLOR00FFFF;
DRAWTEXT(红>=20AND 红<30,红,'2'),COLOR00FFFF;
DRAWTEXT(红>=30AND 红<40,红,'3'),COLOR00FFFF;
DRAWTEXT(红>=40AND 红<50,红,'4'),COLOR00FFFF;
DRAWTEXT(红>=50AND 红<60,红,'5'),COLOR00FFFF;
DRAWTEXT(红>=60AND 红<70,红,'6'),COLOR00FFFF;
DRAWTEXT(红>=70AND 红<80,红,'7'),COLOR00FFFF;
DRAWTEXT(红>=80AND 红<90,红,'8'),COLOR00FFFF;
DRAWTEXT(红>=90AND 红<100,红,'9'),colorred;
DRAWTEXT(红>=100AND 红<101,红,'0'),COLORFF00FF;
DRAWTEXT(红>=101AND 红<102,红,'01'),COLORFF00FF;
DRAWTEXT(红>=102AND 红<103,红,'02'),COLORFF00FF;
DRAWTEXT(红>=103AND 红<104,红,'03'),COLORFF00FF;
DRAWTEXT(红>=104AND 红<105,红,'04'),COLORFF00FF;
DRAWTEXT(红>=105AND 红<106,红,'05'),COLORFF00FF;
DRAWTEXT(红>=106AND 红<107,红,'06'),COLORFF00FF;
DRAWTEXT(红>=107AND 红<108,红,'07'),COLORFF00FF;
DRAWTEXT(红>=108AND 红<109,红,'08'),COLORFF00FF;
DRAWTEXT(红>=109AND 红<110,红,'09'),COLORFF00FF;
DRAWTEXT(红>110,红,'11'),COLORFF00FF;

上一篇:同花顺源码精选:RSI升级修改版,买卖波段提示,主力进场建仓

下一篇:同花顺精选下载组合公式17个

韩国济州岛赌场好玩吗登入 真人梭哈网 巴黎人香港六合彩时时彩平台怎么样 香港一品堂图库 sb833.com
虎博娱乐 辉哥图库印刷总站 太阳城开户代理sunbet官网 赌王娱乐登入 澳门星际娱乐场xj5656
重庆时时彩高手论坛游戏 ag直营现金网登入 华克山庄国际开户 大发游戏开户 mg电子游艺免费试玩
威尼斯人游戏登入 K5娱乐开户 www.508sun.com 申博现金网娱乐登入 英皇